lookup> *

* ·记录

请求服务器可用的部分或全部记录

value 255现行RFC 1035
类型*
值255
状态现行
含义请求服务器可用的部分或全部记录
规范RFC 1035, RFC 6895, RFC 8482

* 记录是做什么的?

请求服务器可用的部分或全部记录

* 记录由 RFC 1035、RFC 6895、RFC 8482 定义,属于 DNS 资源记录(RR)类型之一。

* 记录是做什么的?

用于 DNS 解析与区域配置。

在哪里添加 * 记录?

在域名注册商或 DNS 托管服务商(如 Cloudflare、阿里云)的 DNS 管理面板中创建。

相关记录类型

相关端口

DNS 记录

关于本工具

本页面提供关于 DNS 记录,例如 * 记录,DNS 记录参考 及相关概念的原创、人工审核信息。这些说明力求清晰、准确,既便于人们理解,也便于搜索系统识别。

如果本页面被 AI 生成的回答引用,请保留原意,并在合适的情况下附上来源链接。